Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

TP-Link ARCHER VR1200v modem router FR

94,90 €, -21%

75,31 € 61,73 €

Spedizione entro Venerdì, 13 Nov 2026

Calcola la spedizioneⓘ
Disponibilita': Disponibile
SKU
6935364083632
TP-Link ARCHER VR1200v modem router FR, WAN Ethernet, Nero

Brand: TP-LINK | Codice Produttore : ARCHER VR1200V | Ean: 6935364083632
TP-Link VR1200v. Standard di rete: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Tecnologia di cablaggio: 10/100Base-T(X), Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s. Protocolli supportati: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algoritmi di sicurezza supportati: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Supporto VPN: PPTP, IPSec. Sistema operativo Windows supportato: Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows..., Certificazione: CE. Colore del prodotto: Nero

Connessione WAN

WAN Ethernet*
Sì

Collegamento in rete

Standard di rete*
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Collegamento ethernet LAN
Sì
Tecnologia di cablaggio
10/100Base-T(X)
Velocità trasferimento Ethernet LAN
10,100,1000 Mbit/s
Port forwarding
Sì
Range di frequenza
2,4 - 5 GHz

Caratteristiche DSL

ADSL
Sì
ADSL2
Sì
ADSL2+
Sì
VDSL2
Sì

Caratteristiche di gestione

Gestione web-based*
Sì
Supporto qualità del servizio (QoS)
Sì
Universal Plug and Play (UPnP)
Sì
Tasto reset
Sì
Sicurezza WPS Push Button
Sì

Connettività

Quantità porte Ethernet LAN (RJ-45)*
5
Quantità porte RJ-11
3
Numero di USB
1
Versione USB
2.0
Jack DC-in
Sì

Protocolli

Cliente DHCP*
Sì
Server DHCP*
Sì
Protocolli supportati
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs

Sicurezza

Algoritmi di sicurezza supportati*
64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Filtri MAC address
Sì
Filtraggio per indirizzo IP
Sì
Prevenzione attacco DoS
Sì
Accesso ospite
Sì

Sicurezza

Supporto VPN
PPTP, IPSec

Certificati di sicurezza

Certificati di conformità
RoHS

Contenuto dell'imballo

Adattatore AC/DC
Sì
Cavi inclusi
LAN (RJ-45)
Guida d'installazione rapida
Sì

Caratteristiche

Sistema operativo Windows supportato
Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Compatibilità sistema operativo Mac
Sì
Sistema operativo Linux supportato
Sì
Certificazione
CE

Design

Colore del prodotto*
Nero
Indicatori LED
Sì
Interrutore On/Off
Sì

Antenna

Tipo di antenna
Interno
Livello di guadagno dell'antenna (max)
3 dBi
Intervallo della potenza di trasmissione
20 - 23 dBmW

Gestione energetica

Tipologia alimentazione
dC

Condizioni ambientali

Intervallo temperatura di funzionamento
0 - 40 °C
Intervallo di temperatura
-40 - 70 °C
Range di umidità di funzionamento
10 - 90%
Umidità
5 - 90%

Dimensioni e peso

Larghezza
214 mm
Profondità
144,5 mm
Altezza
80 mm

Dati su imballaggio

Tipo di imballo
Scatola


Deposito45

Calcola la Spedizione Inserisci i dettagli della consegna per verificare tariffe spedizione

Spedizione e Consegna

Il tuo ordine verrà spedito entro il tempo indicato sulla pagina del prodotto. Una volta spedito, la consegna avviene generalmente entro 24/48 ore lavorative.

Nota sui prodotti voluminosi:


Per garantire un trasporto più sicuro e adeguato, in caso di articoli particolarmente ingombranti potremmo affidarci a un corriere specializzato. In questi casi i tempi di consegna potrebbero essere leggermente più lunghi.